ljsq.net
当前位置:首页 >> jquEry ui 1.10.2 >>

jquEry ui 1.10.2

用1.9.2版的吧,可能是因为jquery2.0已经不支持ie 6 7 8了,新的360是能比较好的支持html5 和css3 虽然有些地方有问题

这个 jquery 有没的 effect这个方法啊!我刚查了下 1.7的API 貌似没的这个方法

啥不执行了?

官网有介绍的 Quick downloads: Stable (Themes) (1.11.0: for jQuery1.6+) | Legacy (Themes) (1.10.4: for jQuery1.6+) | Legacy (Themes) (1.9.2: for jQuery1.6+)您可以用1.9.2

应该是a标签的javascript:slide(xxx);错误,xxx不是一个input元素,可以尝试给xxx在括号内加上单引号

网站首页 | 网站地图
All rights reserved Powered by www.ljsq.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com